PDA

Visualizza la versione completa : Difficoltà (estrema) ad allegare foto.


giualf
08-06-2010, 09.13.44
Carissimo Max,
mi trovo in grossisima difficoltà ad allegare le immagini (Formato immagine: 21x406, ma anche meno).
Mi capita solo qui e mi dispiace
Mi puoi dire qualche cosa ???
Cordialmente
Giuliano Alfinito

haflinger
08-06-2010, 11.17.52
Ciao...segui passo passo il tutorial http://www.blitzkriegmilitaria-forum.com/showthread.php?t=625 ?

davide987
08-06-2010, 11.25.33
assicurati che siano in formato .jpg :tu1:

giualf
08-06-2010, 11.32.40
Caro Davide987, il formato è quello, le misure sono quelle, la procedura è quella indicata da Haflinger. Qualche volta ci riesco ma, spessissimo, come potrai vedere da quanto scrivo, lamentandomi, nei mie interventi, non posso allegare foto.... che sarà?
Saluti
Giuliano

Bydand
08-06-2010, 11.43.03
temo dipenda dal tipo di collegamento ad internet di cui disponi.

giualf
08-06-2010, 11.50.44
Caro Bydand, cercherò di ovviare (il mio contratto è con WIND), .... ma mi capita solo con Blitzkrieg e, ti dico francamente, mi dispiace.
Se fosse possibile saperlo con certezza.
Cordialissimi saluti
Giuliano

davide987
08-06-2010, 11.57.58
ma qual'è il problema? non appare la finestra del caricamento? il caricamento non va a buon fine? altro?

ciao
davide

giualf
08-06-2010, 12.14.18
Caro Davide, il caricamento, come detto, spessissimo non va a buon fine. Esce una finestra che segnala l'interruzione del collegamento
Saluti
Giuliano

Bydand
08-06-2010, 13.15.40
capitava spesso anche a me quando utilizzavo un PC con Windows XP e collegamento a 56K.
Ricordo che dopo aver scaricato un aggiornamento del sistema operativo non ho più avuto problemi.

Poi ho cambiato PC (adesso uso Vista) e acquisito il collegamento ADSL. Non ho avuto problemi finora.

Prova a verificare se ci sono aggiornamenti del sistema operativo.

giualf
08-06-2010, 22.04.04
Caro Bydand, grazie per i consigli e scusami se rispondo in ritardo. Torno in questo momento da Bari
Ancora grazie
Giuliano

davide987
08-06-2010, 22.25.43
direi che a questo punto, anche considerando che accade solo a te, è un problema del tuo pc o del tuo browser. prova magari a usare firefox o simili

giualf
09-06-2010, 06.13.49
Carissimo Davide987, Firefox è quello che uso.
Giuliano

Zeller
09-06-2010, 07.05.19
Ciao Giuliano,

sistema operativo? Tipo di connessione e modem ?

giualf
09-06-2010, 07.20.25
Carissimo Zeller,
1) Sistema Operativo Firefox
2) Connessione quella di WIND
3 Modem NETGEAR Modem Router DG834G Wireless 54Mbps.
Tieni presente che la difficoltà si verifica solo con Blitzlrieg.
I formati delle foto sono inferiori a quelli previsti pe jpg ed jpeg, (700x700).
Fammi sapere. Mi dispiace essere invalido su questo Forum che, come ho già detto, mi piace per le persone che lo frequentano
Giuliano

Zeller
09-06-2010, 07.24.40
buongiorno Giuliano

1. Firefox è un browser, cioè un programma per navigare. Il sistema operativo è la "macchina" che fa girare tutto: cos'hai, Windows? Se si, che tipo (2000,XP o ?)
2. quindi hai una connessione wireless ADSL con wind: ma hai un PC fisso o un notebook?
3. Il formato che indichi è in pixel. Riesci con tasto destro - proprietà a dirci quanti Kb hanno le foto?
vedrai che ne veniamo fuori
Matteo

giualf
09-06-2010, 07.33.03
Il sistema operativo è Windows XP
Il PC è fisso.
Le dimensioni delle foto che non arrivo a spedire sono 100 Kb.
Quella che arrivo a spedire è 48,4 Kb
Il programma che uso per modificarle dopo le riprese è HP Photosmart Premier
Matteo fammi sapere !!!!!
Giuliano

giualf
11-06-2010, 07.12.35
Caro Matteo, nessuna nuova ???
Giuliano

Zeller
11-06-2010, 07.23.10
ciao, penso che dipenda dalla connessione ma è difficile individuare il reale problema senza visitare il "paziente". Come si comporta quando invii allegati via mail?

giualf
11-06-2010, 07.28.30
Carissimo Matteo, il funzionamento è pefetto. Come ti ho detto non funziona solo con Blitzkrieg .... purtroppo
Giuliano

Daniele C
13-06-2010, 16.42.30
ho avuto anch io lo stesso problema

giualf
13-06-2010, 17.28.15
Caro Daniele ... come lo hai risolto ???
Giuliano

Daniele C
13-06-2010, 18.03.16
Caro Daniele ... come lo hai risolto ???
Giuliano

si è risolto da solo almeno sembra per ora

giualf
13-06-2010, 18.09.45
Caro Daniele, lo spero proprio, ma per adesso "Nicht Neues im Westfront" !
Cari saluti
Giuliano

giualf
28-10-2010, 20.49.09
Carissimi Amici, ho risolto il problema relativo all'invio di foto e voglio informarvi:
basta collegarsi al Forum tramite Explorer e non già attraverso Firefox, come facevo.
Saluti
Giuliano